Incident sur le logiciel LGPI version 2.5.3.3 12/2017

Si vous utilisez la version 2.5.3.3 du logiciel LGPI, vous rencontrez, comme nous, une anomalie lors de la création d’un nouveau contrat.
Afin de résoudre cette anomalie, vous devez faire une demande à LGPI de mise à jour de votre logiciel métier concernant le référentiel SESAM Vitale 2.56.
 

Raccourcis